Sie sind hier

Vespa

Vespa Feed abonnieren
Wir l(i)eben Vespa fahren! Wir reparieren, warten, pflegen und tunen unsere Roller selbst. Wir helfen dir deine Vespa aufzubauen. Zeig Du uns dein Projekt!
Aktualisiert: vor 1 Stunde 23 Minuten

Suche Polrad und ZPG für Vespa Pk 50 XL2 Automatik

Sa, 19/05/2018 - 16:32

Hi Leute, suche für meine Vespa PK 50 XL2 ein funktionierendes Polrad sowie eine ZPG.

würde mich freuen, wenn sich jemand meldet.


LG Martin

Drehzahl bleibt stehen, Vergasereinstellung?

Sa, 19/05/2018 - 16:18

Dann werde ich bei nächster Gelegenheit den Vergaser nochmal ausbauen, dabei den Benzinschlauch kürzen und schauen, wie der Schieber läuft.

Oder hat irgendjemand noch eine Idee, was die Ursache sein könnte?

PX 200 BGM Kupplung mit Carbonbelägen wieviel Zähne soll ich nehmen

Sa, 19/05/2018 - 12:08

da steht nix von malle sport nur malossi von 2013, da kamen die neuen versionen gerade raus. ich vermute, es ist ein normaler alter mit neuem kopf. bei 100 kilo und nicht ganz gut abgestimmt kann das m.e. schon hinkommen, dass es da probleme gibt.

Pk 50XL 2 Automatik Polrad Nieten gebrochen, ZGP defekt?!

Sa, 19/05/2018 - 09:32

Hallo liebe Vespafreunde,

ich bin neu im Forum und hänge den Post mal hier ans Thema an, da ich genau das gleiche Problem habe. Letztes Jahr im Herbst habe ich günstig eine Pk 50 XL 2 Automatik erworben, welche auch anfangs richtig gut lief. Nach ca. 200km begann sie zu stottern und zeigte die hier im Forum beschriebenen typischen Anzeichen für ein defektes Pick Up. Habe mir ein neues bei Sip bestellt inclusive Polradabzieher. Auseinander bauen war kein Problem, aber als ich dann die ZGP sah dachte ich nur ach du kacke. Fotos hänge ich mal an.

Ebenso ich die Befestigung der Variomatik am Lüfterrad nicht mehr wirklich fest. Wackelt leicht hin und her. Gebrochene Nieten?


Wäre schön von einem Erfahrenen Schrauber ne Einschätzung zu kriegen, was ich alles austauschen muss oder ob ich mich am besten direkt von der Vespa verabschiede.

Danke schonmal im Vorraus.


MfG Martin

PK50 XL2 Automatik - Pickup geschmolzen, Polrad Niete lose

Sa, 19/05/2018 - 09:30

Hallo liebe Vespafreunde,

ich bin neu im Forum und hänge den Post mal hier ans Thema an, da ich genau das gleiche Problem habe. Letztes Jahr im Herbst habe ich günstig eine Pk 50 XL 2 Automatik erworben, welche auch anfangs richtig gut lief. Nach ca. 200km begann sie zu stottern und zeigte die hier im Forum beschriebenen typischen Anzeichen für ein defektes Pick Up. Habe mir ein neues bei Sip bestellt inclusive Polradabzieher. Auseinander bauen war kein Problem, aber als ich dann die ZGP sah dachte ich nur ach du kacke. Fotos hänge ich mal an.

Ebenso ich die Befestigung der Variomatik am Lüfterrad nicht mehr wirklich fest. Wackelt leicht hin und her. Gebrochene Nieten?


Wäre schön von einem Erfahrenen Schrauber ne Einschätzung zu kriegen, was ich alles austauschen muss oder ob ich mich am besten direkt von der Vespa verabschiede.

Danke schonmal im Vorraus.


MfG Martin

iiiihbäh... neues aus der bucht

Sa, 19/05/2018 - 02:13

ne, der muss nicht schwimmen..für den ändert sich nichts

Winterprojekt V50 oder so

Sa, 19/05/2018 - 01:28

ich glaub ich bin TÜV fertig.
Morgen schau ich mir in ruhe noch mal alles an und am sonntag wird sie weg gebracht.

Sekt oder Selters

Sa, 19/05/2018 - 00:00

Goethe Faust


Hochkultur oder Ballermann?

Sissi eine F ranz Kopie

Fr, 18/05/2018 - 20:55

genau da kommt sie drann.

Ich habe aber vor ein Eigenbau Dämpfer zu fahren.

Das Material hab ich zum Großteil schon hier und löst nichts mehr.

Smallframetouren Mönchengladbach (MG, NE, VIE, HS...)

Fr, 18/05/2018 - 20:02

nabend allerseits!


Wir werden uns dann morgen zum scooterdive nach Nörvenich begeben und um ca. 12:00 uhr von der Gielenstr. (Nähe Edeka) aus starten. Denke, an der Aral Ecke Bergheimer/ konni- Ring wird nochmal getankt und dann geht's über die 477 weiter, falls soch jemand anschließen möchte.

Wetter wird ja prima!

Kupplungsausbau PK50S

Fr, 18/05/2018 - 19:18

Lüfterrad dreht sich bei Betätigung des Kickstarters im Leerlauf bei gezogener Kupplung nur beim ersten Versuch mit, bei den folgenden steht es still


Aber trotzdem weiss ich nicht weiter.

Die Vespa schiebt beim Einlegen des ersten Gangs mit gezogener Kupplung leicht vorwärts. wenn ich etwas Gas gebe, kann ich sogar rollen.


Ich hab die Vespe bei gezogener Kupplung im Leerlauf lassen lassen um ein evtl. "Klebe"-Problem zu lösen, weil ich dachte, das sich dabei das Öl über Kupplung verteilt und "eindringt". Nichts.


Dann hab mittels Einstellschraube so viel Zug auf die Kupplung gebracht, das die Vespa schon nicht mehr zu starten war. Daraufhin hab ich die Einstellung so weit rückgängig gemacht, das ich sie antreten konnte und wieder bei gezogener Kupplung im Leerlauf laufen lassen. Dann ersten Gang rein und das Biest schiebt schon wieder leicht.


Dann viel mir auf, das wenn ich den ausgeschalteten Roller bei eingelegtem ersten Gang und gezogener Kupplung vor- und rückwärts bewege, ich nach kurzem Spiel auf einen leichten Widerstand stoße über den hinweg sich der Roller aber trotzdem schieben lässt und das ich bei eingelegtem ersten Gang und gezogener Kupplung den Roller bei Betätigung des Kickstarters vorwärts "kicken" kann. Das scheint aber normal zu sein, denn das hab ich bei meiner PX gegengecheckt, das macht sie auch und die läuft Problemlos.


Ich frage mich mittlerweile, ob es an der Kupplung liegt.

Kann es andere Gründe für das Verhalten meiner Kleinen geben?

Seiten